SupportCentral 4.0 Pre Req's

This will be a running post:

  1. Sql 2012 or better.